Posted on

BlackBerry UEM Management Console up to 12.7.1 Reflected cross site scripting

A vulnerability, which was classified as problematic, was found in BlackBerry UEM Management Console up to 12.7.1. Affected is an unknown code block. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.