Posted on

bui up to 2018-03-13 Select cross site scripting

A vulnerability classified as problematic was found in bui up to 2018-03-13. Affected by this vulnerability is an unknown function of the component Select. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.