Posted on

CMS Made Simple 2.2.6 moduleinterface.php metadata cross site scripting

A vulnerability classified as problematic has been found in CMS Made Simple 2.2.6 (Content Management System). This affects an unknown code of the file admin/moduleinterface.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.