Posted on

CVE-2007-4773

Systrace before 1.6.0 has insufficient escape policy enforcement.