Posted on

CVE-2009-3724

python-markdown2 before 1.0.1.14 has multiple cross-site scripting (XSS) issues.