Posted on

CVE-2011-2670 (firefox)

Mozilla Firefox before 3.6 is vulnerable to XSS via the rendering of Cascading Style Sheets