Posted on

CVE-2011-4595 (pretty_link)

Pretty-Link WordPress plugin 1.5.2 has XSS