Posted on

CVE-2012-0945

whoopsie-daisy before 0.1.26: Root user can remove arbitrary files