Posted on

CVE-2012-1915 (codeigniter)

EllisLab CodeIgniter 2.1.2 allows remote attackers to bypass the xss_clean() Filter and perform XSS attacks.