Posted on

CVE-2014-2686

Ansible prior to 1.5.4 mishandles the evaluation of some strings.