Posted on

CVE-2014-3211

Publify before 8.0.1 is vulnerable to a Denial of Service attack