Posted on

CVE-2014-4530

flog plugin 0.1 for WordPress has XSS