Posted on

CVE-2014-5012 (dompdf)

DOMPDF before 0.6.2 allows denial of service.