Posted on

Dell Storage Manager up to 16.3.19 EMConfigMigration directory traversal

A vulnerability, which was classified as critical, has been found in Dell Storage Manager up to 16.3.19. This issue affects an unknown functionality of the component EMConfigMigration. Upgrading to version 16.3.20 eliminates this vulnerability.