Posted on

HPE Portfolio Management 9.30/9.31/9.32/9.40 cross site scripting

A vulnerability was found in HPE Portfolio Management 9.30/9.31/9.32/9.40. It has been rated as problematic. Affected by this issue is an unknown part. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.