Posted on

NetIQ Access Manager 4.3/4.4 Administration Console cross site scripting

A vulnerability was found in NetIQ Access Manager 4.3/4.4 (Access Management Software). It has been classified as problematic. Affected is an unknown functionality of the component Administration Console. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.