Posted on

OpenScape Deployment Service up to 6.x/7.x R1.11.2 sql injection

A vulnerability, which was classified as critical, was found in OpenScape Deployment Service up to 6.x/7.x R1.11.2. This affects some unknown processing. Upgrading to version 7.x R1.11.3 eliminates this vulnerability.