Posted on

SoapUI 5.3.0 Project Import Parameter Java privilege escalation

A vulnerability classified as critical was found in SoapUI 5.3.0. This vulnerability affects an unknown code of the component Project Import. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.