Posted on

VideoWhisper Live Streaming Integration plugin 4.29.6 on Windows ls/htmlchat.php bgcolor cross site scripting

A vulnerability classified as problematic was found in VideoWhisper Live Streaming Integration plugin 4.29.6 on Windows. Affected by this vulnerability is an unknown code of the file ls/htmlchat.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.