Posted on

Wowza Streaming Engine up to 4.7.0 HTTP Request Memory Consumption denial of service

A vulnerability classified as problematic has been found in Wowza Streaming Engine up to 4.7.0. This affects an unknown code. Upgrading to version 4.7.1 eliminates this vulnerability.