Posted on

GNU WildFly up to 16.0.0.Final /var/run/jboss-eap/ denial of service

A vulnerability was found in GNU WildFly up to 16.0.0.Final (Application Server Software) and classified as problematic. This issue affects an unknown part of the file /var/run/jboss-eap/. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.