Posted on

all-in-one-wp-security-and-firewall Plugin up to 4.0.6 on WordPress sql injection

A vulnerability, which was classified as critical, has been found in all-in-one-wp-security-and-firewall Plugin up to 4.0.6 on WordPress (Firewall Software). This issue affects an unknown code block. Upgrading to version 4.0.7 eliminates this vulnerability.