Posted on

Cisco Enterprise NFV Infrastructure Software tar Package directory traversal

A vulnerability, which was classified as problematic, has been found in Cisco Enterprise NFV Infrastructure Software (unknown version). This issue affects some unknown processing. Upgrading eliminates this vulnerability.