Posted on

Cisco Enterprise NFV Infrastructure Software Web Portal command injection

A vulnerability has been found in Cisco Enterprise NFV Infrastructure Software (affected version unknown) and classified as critical. Affected by this vulnerability is an unknown functionality of the component Web Portal. Upgrading eliminates this vulnerability.