Posted on

Citrix SD-WAN/Netscaler SD-WAN directory traversal [CVE-2019-12990]

A vulnerability, which was classified as very critical, has been found in Citrix SD-WAN and Netscaler SD-WAN (Network Management Software) (affected version not known). Affected by this issue is an unknown code block. Upgrading eliminates this vulnerability.