Posted on

CMS Made Simple up to 2.1.5 admin/adduser.php cross site request forgery

A vulnerability, which was classified as problematic, was found in CMS Made Simple up to 2.1.5 (Content Management System). Affected is an unknown code of the file admin/adduser.php. Upgrading to version 2.1.6 eliminates this vulnerability.