Posted on

contact-form-plugin Plugin up to 3.95 on WordPress cross site scripting

A vulnerability classified as problematic has been found in contact-form-plugin Plugin up to 3.95 on WordPress (WordPress Plugin). Affected is an unknown part. Upgrading to version 3.96 eliminates this vulnerability.