Posted on

cPanel up to 55.9999.140 Security Policy Bypass privilege escalation

A vulnerability was found in cPanel up to 55.9999.140 (Hosting Control Software). It has been classified as critical. This affects some unknown functionality of the component Security Policy. Upgrading to version 55.9999.141 eliminates this vulnerability.