Posted on

cPanel up to 60.0.24 ftp_sessions API Stored cross site scripting

A vulnerability was found in cPanel up to 60.0.24 (Hosting Control Software). It has been declared as problematic. This vulnerability affects an unknown part of the component ftp_sessions API. Upgrading to version 60.0.25 eliminates this vulnerability.