Posted on

cPanel up to 60.0.24 tail_ea4_migration.cgi cross site scripting

A vulnerability classified as problematic was found in cPanel up to 60.0.24 (Hosting Control Software). This vulnerability affects some unknown processing of the file tail_ea4_migration.cgi. Upgrading to version 60.0.25 eliminates this vulnerability.