Posted on

cPanel up to 66.0.1 Apache HTTP Server Configuration information disclosure

A vulnerability has been found in cPanel up to 66.0.1 (Hosting Control Software) and classified as problematic. This vulnerability affects an unknown part of the component Apache HTTP Server Configuration Handler. Upgrading to version 66.0.2 eliminates this vulnerability.