Posted on

cPanel up to 66.0.1 Permission privilege escalation

A vulnerability was found in cPanel up to 66.0.1 (Hosting Control Software) and classified as critical. This issue affects an unknown code of the component Permission. Upgrading to version 66.0.2 eliminates this vulnerability.