Posted on

cPanel up to 66.0.1 reassign_post_terminate_cruft privilege escalation

A vulnerability classified as critical was found in cPanel up to 66.0.1 (Hosting Control Software). This vulnerability affects the function reassign_post_terminate_cruft. Upgrading to version 66.0.2 eliminates this vulnerability.