Posted on

cPanel up to 68.0.26 WHM Spamd Startup Config cross site scripting

A vulnerability classified as problematic was found in cPanel up to 68.0.26 (Hosting Control Software). This vulnerability affects an unknown function of the component WHM Spamd Startup Config. Upgrading to version 68.0.27 eliminates this vulnerability.