Posted on

cPanel up to 82.0.1 Modify Account Interface Stored cross site scripting

A vulnerability, which was classified as problematic, has been found in cPanel up to 82.0.1 (Hosting Control Software). Affected by this issue is some unknown processing of the component Modify Account Interface. Upgrading to version 82.0.2 eliminates this vulnerability.