Posted on

custom-search-plugin Plugin up to 1.35 on WordPress cross site scripting

A vulnerability was found in custom-search-plugin Plugin up to 1.35 on WordPress (WordPress Plugin). It has been rated as problematic. This issue affects some unknown processing. Upgrading to version 1.36 eliminates this vulnerability.