Posted on

Frappe Framework up to 12.0.3 sql injection [CVE-2019-14966]

A vulnerability was found in Frappe Framework up to 12.0.3 and classified as critical. This issue affects an unknown code. Upgrading to version 12.0.4 eliminates this vulnerability.