Posted on

Google Android ION Subsystem information disclosure [CVE-2016-8403]

A vulnerability was found in Google Android (Smartphone Operating System) (affected version unknown). It has been declared as problematic. Affected by this vulnerability is an unknown function of the component ION Subsystem/Binder/USB Driver/Networking Subsystem. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.