Posted on

Google Android Kernel Memory Subsystem privilege escalation [CVE-2015-3288]

A vulnerability has been found in Google Android (Smartphone Operating System) (the affected version is unknown) and classified as critical. This vulnerability affects some unknown processing of the component Kernel Memory Subsystem. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.