Posted on

Google Android up to 7.1 Audioserver information disclosure

A vulnerability, which was classified as problematic, has been found in Google Android up to 7.1 (Smartphone Operating System). Affected by this issue is an unknown code of the component Audioserver. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.