Posted on

HPE 3PAR Service Processor up to 5.0.5.0 weak authentication

A vulnerability was found in HPE 3PAR Service Processor up to 5.0.5.0. It has been rated as critical. This issue affects an unknown part. Upgrading to version 5.0.5.1 eliminates this vulnerability.