Posted on

htaccess Plugin up to 1.7.5 on WordPress cross site scripting

A vulnerability classified as problematic was found in htaccess Plugin up to 1.7.5 on WordPress (WordPress Plugin). Affected by this vulnerability is an unknown functionality. Upgrading to version 1.7.6 eliminates this vulnerability.