Posted on

invite-anyone Plugin up to 1.3.15 on WordPress Admin Panel cross site request forgery

A vulnerability classified as problematic was found in invite-anyone Plugin up to 1.3.15 on WordPress (WordPress Plugin). This vulnerability affects an unknown part of the component Admin Panel. Upgrading to version 1.3.16 eliminates this vulnerability.