A vulnerability, which was classified as critical, has been found in invite-anyone Plugin up to 1.3.15 on WordPress (WordPress Plugin). This issue affects an unknown code of the component Dashboard. Upgrading to version 1.3.16 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.