Posted on

invite-anyone Plugin up to 1.3.15 on WordPress Dashboard privilege escalation

A vulnerability, which was classified as critical, has been found in invite-anyone Plugin up to 1.3.15 on WordPress (WordPress Plugin). This issue affects an unknown code of the component Dashboard. Upgrading to version 1.3.16 eliminates this vulnerability.