Posted on

jayj-quicktag Plugin up to 1.3.1 on WordPress cross site request forgery

A vulnerability, which was classified as problematic, was found in jayj-quicktag Plugin up to 1.3.1 on WordPress (WordPress Plugin). Affected is an unknown code block. Upgrading to version 1.3.2 eliminates this vulnerability.