Posted on

JIRA up to 7.13.0 Activity Stream Gadget country cross site scripting

A vulnerability classified as problematic was found in JIRA up to 7.13.0. Affected by this vulnerability is an unknown code block of the component Activity Stream Gadget. Upgrading to version 7.13.1 eliminates this vulnerability.