Posted on

Jolokia up to 1.6.0 cross site request forgery [CVE-2018-10899]

A vulnerability was found in Jolokia up to 1.6.0. It has been classified as problematic. This affects an unknown part. Upgrading to version 1.6.1 eliminates this vulnerability.