A vulnerability, which was classified as problematic, has been found in Magento up to 188.8.131.52/2.1.17/2.2.8/2.3.1. This issue affects some unknown functionality of the component WYSIWYG Editor. Upgrading to version 184.108.40.206, 2.1.18, 2.2.9 or 2.3.2 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.