Posted on

Magento up to 2.1.17/2.2.8/2.3.1 cross site scripting [CVE-2019-7881]

A vulnerability classified as problematic was found in Magento up to 2.1.17/2.2.8/2.3.1. This vulnerability affects an unknown functionality. Upgrading to version 2.1.18, 2.2.9 or 2.3.2 eliminates this vulnerability.