A vulnerability has been found in Magento up to 2.1.17/2.2.8/2.3.1 and classified as critical. Affected by this vulnerability is an unknown code. Upgrading to version 2.1.18, 2.2.9 or 2.3.2 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.7 years ago.
#Op Black Friday23/11/2018
The big day is here.